

<!DOCTYPE html>

<html lang="en" class="wf-brandongrotesque-n4-active wf-brandongrotesque-i4-active wf-brandongrotesque-n7-active wf-brandongrotesque-i7-active wf-active">
<head>
	
<title> Work With Us | Bangarra</title>
<meta name="author" content="" />
<meta charset="utf-8" />
<meta http-equiv="X-UA-Compatible" content="IE=edge" />
<meta name="viewport" content="width=device-width, initial-scale=1, viewport-fit=cover" />
<meta name="keywords" content="" />
<meta name="description" content="" />
<link rel="apple-touch-icon" sizes="180x180" href="https://www.bangarra.com.au/apple-touch-icon.png">
<link rel="icon" type="image/png" sizes="32x32" href="https://www.bangarra.com.au/favicon-32x32.png">
<link rel="icon" type="image/png" sizes="16x16" href="https://www.bangarra.com.au/favicon-16x16.png">
<link rel="manifest" href="https://www.bangarra.com.au/webmanifest.json">
<link rel="mask-icon" href="https://www.bangarra.com.au/safari-pinned-tab.svg" color="#5bbad5">
<meta name="msapplication-TileColor" content="#000000" />
<meta name="msapplication-config" content="https://www.bangarra.com.au/favicon/browserconfig.xml" />
<meta name="theme-color" content="#ffffff" />
<meta property="og:title" content="Work With Us | Bangarra" />
<meta property="og:url" content="https://www.bangarra.com.au/about/work-with-us/" />
<meta property="og:site_name" content="Bangarra" />
<meta property="og:type" content="website" />
<meta property="og:description" content="" />
<meta property="og:image" content="https://www.bangarra.com.au/media/0mnf3kqj/generic1280x563.jpg" />
<meta property="og:image:type" content="image/png" />
<meta property="og:image:width" content="200" />
<meta property="og:image:height" content="200" />
<link rel="image_src" href="https://www.bangarra.com.au/media/0mnf3kqj/generic1280x563.jpg" />

<link rel="preconnect" href="https://fonts.gstatic.com">
<link href="https://fonts.googleapis.com/css2?family=Prata&display=swap" rel="stylesheet">
    <!-- typography.com for "Gotham A", "Gotham B" font-weight: 400; and font-weight: 700; -->
    <link rel="stylesheet" type="text/css" href="https://cloud.typography.com/6064316/7685612/css/fonts.css" />
    <!-- fonts.adobe.com brandon-grotesque ? -->
    <!-- not yet used -->
    <script src="https://ajax.googleapis.com/ajax/libs/jquery/1.11.1/jquery.min.js"></script>
<script src="/DependencyHandler.axd?s=L2Fzc2V0cy9qcy9wbHVnaW5zLmpzOy9hc3NldHMvanMvc2NyaXB0cy5qczs&amp;t=Javascript&amp;cdv=1624440003" type="text/javascript"></script>

<noscript>
    <iframe src="//www.googletagmanager.com/ns.html?id=GTM-MM3H7B2" height="0" width="0" style="display: none; visibility: hidden"></iframe>
</noscript>
<script>
    (function (w, d, s, l, i) {
        w[l] = w[l] || [];
        w[l].push({
            'gtm.start':
                new Date().getTime(),
            event: 'gtm.js'
        });
        var f = d.getElementsByTagName(s)[0],
            j = d.createElement(s),
            dl = l != 'dataLayer' ? '&l=' + l : '';
        j.async = true;
        j.src =
            '//www.googletagmanager.com/gtm.js?id=' + i + dl;
        f.parentNode.insertBefore(j, f);
    })(window, document, 'script', 'dataLayer', 'GTM-MM3H7B2');
</script><link href="/DependencyHandler.axd?s=L2Fzc2V0cy9jc3Mvc3R5bGUuY3NzOw&amp;t=Css&amp;cdv=1624440003" type="text/css" rel="stylesheet"/>
<script type="text/javascript">
	!function (a, b, c, d, e, f, g, h) {
		a.RaygunObject = e, a[e] = a[e] || function () {
				(a[e].o = a[e].o || []).push(arguments)
			}, f = b.createElement(c), g = b.getElementsByTagName(c)[0],
			f.async = 1, f.src = d, g.parentNode.insertBefore(f, g), h = a.onerror, a.onerror = function (b, c, d, f, g) {
				h && h(b, c, d, f, g), g || (g = new Error(b)), a[e].q = a[e].q || [], a[e].q.push({
					e: g
				})
			}
	}(window, document, "script", "//cdn.raygun.io/raygun4js/raygun.min.js", "rg4js");
</script>
<script type="text/javascript">
	rg4js('apiKey', 'zea8tzYkYSejGqLJJ5gh4Q');
	rg4js('enableCrashReporting', true);
	rg4js('setVersion', '1.0.0.178');
	rg4js('options', {
		excludedHostnames: ['localhost', '\.local']
	});
</script>

</head>
<body>

	<div class="site-main-container">

			<div class="body-background js-body-background video-background banner content has-swash">

				<div class="banner-content">
						<picture>
							<source srcset="/media/xzqdfdy2/1920x1080-dress-rehearsal-zulu.jpg?anchor=center&amp;mode=crop&amp;width=768&amp;height=440&amp;rnd=132623509718930000" media="(max-width: 767px)">
							<img class="banner-image" src="/media/xzqdfdy2/1920x1080-dress-rehearsal-zulu.jpg?anchor=center&amp;mode=crop&amp;width=1920&amp;height=600&amp;rnd=132623509718930000" alt="Work With Us" data-object-fit="cover" />
						</picture>
					<span class="gradient"></span>
					<div class="container text-content">
						<h1 class="main-content-header">Work With Us</h1>
					</div>
				</div>

			</div>

		

<nav id="nav-main-mobile" class="nav-main-mobile">

    <ul>

            <li class="js-toggle-container has-content">
                    <a href="https://www.bangarra.com.au/performances/">What&#39;s On</a><span class="js-toggle-btn show-dropdown"></span>

                    <div class="dropdown-container js-toggle-content">
                        <ul class="second-level">
                                <li class="js-toggle-container">
                                        <a href="https://www.bangarra.com.au/performances/2021-season/">2021 SEASON</a>
                                </li>
                                <li class="js-toggle-container">
                                        <a href="https://www.bangarra.com.au/productions/firestarter/">FIRESTARTER</a>
                                </li>
                                <li class="js-toggle-container">
                                        <a href="https://www.bangarra.com.au/performances/community-ticketing/">Community Ticketing</a>
                                </li>
                                <li class="js-toggle-container">
                                        <a href="https://www.bangarra.com.au/performances/ticketfaq/">Ticketing FAQ</a>
                                </li>
                        </ul>
                    </div>
            </li>
            <li class="js-toggle-container has-content">
                    <a href="https://www.bangarra.com.au/about/company/">About</a><span class="js-toggle-btn show-dropdown"></span>

                    <div class="dropdown-container js-toggle-content">
                        <ul class="second-level">
                                <li class="js-toggle-container">
                                        <a href="https://www.bangarra.com.au/about/dancers/">Our Dancers</a>
                                </li>
                                <li class="js-toggle-container">
                                        <a href="https://www.bangarra.com.au/about/team/">Our Team</a>
                                </li>
                                <li class="js-toggle-container">
                                        <a href="https://www.bangarra.com.au/about/company/">Our Company</a>
                                </li>
                                <li class="js-toggle-container">
                                        <a href="https://www.bangarra.com.au/about/work-with-us/">Work With Us</a>
                                </li>
                                <li class="js-toggle-container">
                                        <a href="https://www.bangarra.com.au/about/contact-us/">Contact Us</a>
                                </li>
                                <li class="js-toggle-container">
                                        <a href="https://bangarra-knowledgeground.com.au/productions" target="_blank">Past Productions</a>
                                </li>
                                <li class="js-toggle-container">
                                        <a href="https://www.bangarra.com.au/about/venue-hire/">Venue Hire</a>
                                </li>
                                <li class="js-toggle-container">
                                        <a href="https://www.bangarra.com.au/about/media/">Media</a>
                                </li>
                        </ul>
                    </div>
            </li>
            <li class="js-toggle-container has-content">
                    <a href="https://www.bangarra.com.au/learning/">Learning</a><span class="js-toggle-btn show-dropdown"></span>

                    <div class="dropdown-container js-toggle-content">
                        <ul class="second-level">
                                <li class="js-toggle-container">
                                        <a href="https://www.bangarra.com.au/learning/teachers-professional-learning/">Teachers&#39; Professional Learning</a>
                                </li>
                                <li class="js-toggle-container">
                                        <a href="https://www.bangarra.com.au/learning/resources/">Education Resources</a>
                                </li>
                                <li class="js-toggle-container">
                                        <a href="https://bangarra-knowledgeground.com.au/" target="_blank">Knowledge Ground</a>
                                </li>
                                <li class="js-toggle-container">
                                        <a href="https://www.bangarra.com.au/learning/schools-performances/">Schools&#39; Performances</a>
                                </li>
                                <li class="js-toggle-container">
                                        <a href="https://www.bangarra.com.au/learning/contact-faqs/">Contact &amp; FAQs</a>
                                </li>
                        </ul>
                    </div>
            </li>
            <li class="js-toggle-container has-content">
                    <a href="https://www.bangarra.com.au/community/">Community</a><span class="js-toggle-btn show-dropdown"></span>

                    <div class="dropdown-container js-toggle-content">
                        <ul class="second-level">
                                <li class="js-toggle-container">
                                        <a href="https://www.bangarra.com.au/community/rekindling/">Rekindling Youth Program</a>
                                </li>
                                <li class="js-toggle-container">
                                        <a href="https://www.bangarra.com.au/community/youth-program-partnerships/">Youth Program Partnerships</a>
                                </li>
                                <li class="js-toggle-container">
                                        <a href="https://www.bangarra.com.au/community/workshops/">Regional Workshops</a>
                                </li>
                                <li class="js-toggle-container">
                                        <a href="https://www.bangarra.com.au/performances/community-ticketing/">Community Ticketing</a>
                                </li>
                        </ul>
                    </div>
            </li>
            <li class="js-toggle-container has-content">
                    <a href="https://www.bangarra.com.au/support-us/">Support Us</a><span class="js-toggle-btn show-dropdown"></span>

                    <div class="dropdown-container js-toggle-content">
                        <ul class="second-level">
                                <li class="js-toggle-container">
                                        <a href="https://www.bangarra.com.au/support-us/donate/">Make a Donation</a>
                                </li>
                                <li class="js-toggle-container">
                                        <a href="https://www.bangarra.com.au/support-us/corporate-partnerships/">Corporate Partnerships</a>
                                </li>
                                <li class="js-toggle-container">
                                        <a href="https://www.bangarra.com.au/support-us/trusts-foundations/">Trusts &amp; Foundations</a>
                                </li>
                                <li class="js-toggle-container">
                                        <a href="https://www.bangarra.com.au/support-us/partners/">Our Partners</a>
                                </li>
                        </ul>
                    </div>
            </li>
            <li class="js-toggle-container has-content">
                    <a href="https://www.bangarra.com.au/shop/">Shop</a><span class="js-toggle-btn show-dropdown"></span>

                    <div class="dropdown-container js-toggle-content">
                        <ul class="second-level">
                                <li class="js-toggle-container">
                                        <a href="https://my.bangarra.com.au/events?k=apparel,accessories">Apparel &amp; Accessories</a>
                                </li>
                                <li class="js-toggle-container">
                                        <a href="https://my.bangarra.com.au/events?k=cd">CDs</a>
                                </li>
                                <li class="js-toggle-container">
                                        <a href="https://my.bangarra.com.au/events?k=dvd">DVDs</a>
                                </li>
                                <li class="js-toggle-container">
                                        <a href="https://my.bangarra.com.au/gift/add">Gift Certificates</a>
                                </li>
                                <li class="js-toggle-container">
                                        <a href="https://my.bangarra.com.au/prints">Prints</a>
                                </li>
                        </ul>
                    </div>
            </li>
            <li class="js-toggle-container ">
                    <a href="https://www.bangarra.com.au/blog/">Blog</a><span class="js-toggle-btn show-dropdown"></span>

            </li>

            <li class="js-toggle-container">
                <a href="//my.bangarra.com.au/account/account.aspx" class="nav-login nav-mobile-rel">
                    <span class="link-text">Account</span>
                    <img class="icon" src="/Assets/images/icon-account.svg" alt="">
                </a>
            </li>

            <li class="js-toggle-container nav-form-wrapper">
                <form action="https://www.bangarra.com.au/search/">
                    <label for="mobile-search" class="sr-only">Mobile Search</label>
                    <input id="mobile-search" name="search-term" placeholder="Search">
                    <span class="show-search">
                        <button>
                            <span class="sr-only">Search</span>
                        </button>
                    </span>
                </form>
            </li>
    </ul>
</nav>


		<div class="site-main-content">
			

<header class="main-header">
    <div class="navigation-main">
        <div class="col-main row container-fluid">

            <a class="hide-at-small" href="https://www.bangarra.com.au/"><img width="117" alt="Bangarra Dance Theatre" src="https://www.bangarra.com.au/assets/images/bangara-logo-redesign.png" /></a>

            

<nav class="navigation-primary">

        <ul>
                <li>
                        <a href="https://www.bangarra.com.au/performances/">What&#39;s On</a>

                        <div class="dropdown-container">
                            <ul class="second-level">
                                    <li>
                                            <a href="https://www.bangarra.com.au/performances/2021-season/">2021 SEASON</a>
                                    </li>
                                    <li>
                                            <a href="https://www.bangarra.com.au/productions/firestarter/">FIRESTARTER</a>
                                    </li>
                                    <li>
                                            <a href="https://www.bangarra.com.au/performances/community-ticketing/">Community Ticketing</a>
                                    </li>
                                    <li>
                                            <a href="https://www.bangarra.com.au/performances/ticketfaq/">Ticketing FAQ</a>
                                    </li>
                            </ul>
                        </div>
                </li>
                <li>
                        <a href="https://www.bangarra.com.au/about/company/">About</a>

                        <div class="dropdown-container">
                            <ul class="second-level">
                                    <li>
                                            <a href="https://www.bangarra.com.au/about/dancers/">Our Dancers</a>
                                    </li>
                                    <li>
                                            <a href="https://www.bangarra.com.au/about/team/">Our Team</a>
                                    </li>
                                    <li>
                                            <a href="https://www.bangarra.com.au/about/company/">Our Company</a>
                                    </li>
                                    <li>
                                            <a href="https://www.bangarra.com.au/about/work-with-us/">Work With Us</a>
                                    </li>
                                    <li>
                                            <a href="https://www.bangarra.com.au/about/contact-us/">Contact Us</a>
                                    </li>
                                    <li>
                                            <a href="https://bangarra-knowledgeground.com.au/productions" target="_blank">Past Productions</a>
                                    </li>
                                    <li>
                                            <a href="https://www.bangarra.com.au/about/venue-hire/">Venue Hire</a>
                                    </li>
                                    <li>
                                            <a href="https://www.bangarra.com.au/about/media/">Media</a>
                                    </li>
                            </ul>
                        </div>
                </li>
                <li>
                        <a href="https://www.bangarra.com.au/learning/">Learning</a>

                        <div class="dropdown-container">
                            <ul class="second-level">
                                    <li>
                                            <a href="https://www.bangarra.com.au/learning/teachers-professional-learning/">Teachers&#39; Professional Learning</a>
                                    </li>
                                    <li>
                                            <a href="https://www.bangarra.com.au/learning/resources/">Education Resources</a>
                                    </li>
                                    <li>
                                            <a href="https://bangarra-knowledgeground.com.au/" target="_blank">Knowledge Ground</a>
                                    </li>
                                    <li>
                                            <a href="https://www.bangarra.com.au/learning/schools-performances/">Schools&#39; Performances</a>
                                    </li>
                                    <li>
                                            <a href="https://www.bangarra.com.au/learning/contact-faqs/">Contact &amp; FAQs</a>
                                    </li>
                            </ul>
                        </div>
                </li>
                <li>
                        <a href="https://www.bangarra.com.au/community/">Community</a>

                        <div class="dropdown-container">
                            <ul class="second-level">
                                    <li>
                                            <a href="https://www.bangarra.com.au/community/rekindling/">Rekindling Youth Program</a>
                                    </li>
                                    <li>
                                            <a href="https://www.bangarra.com.au/community/youth-program-partnerships/">Youth Program Partnerships</a>
                                    </li>
                                    <li>
                                            <a href="https://www.bangarra.com.au/community/workshops/">Regional Workshops</a>
                                    </li>
                                    <li>
                                            <a href="https://www.bangarra.com.au/performances/community-ticketing/">Community Ticketing</a>
                                    </li>
                            </ul>
                        </div>
                </li>
                <li>
                        <a href="https://www.bangarra.com.au/support-us/">Support Us</a>

                        <div class="dropdown-container">
                            <ul class="second-level">
                                    <li>
                                            <a href="https://www.bangarra.com.au/support-us/donate/">Make a Donation</a>
                                    </li>
                                    <li>
                                            <a href="https://www.bangarra.com.au/support-us/corporate-partnerships/">Corporate Partnerships</a>
                                    </li>
                                    <li>
                                            <a href="https://www.bangarra.com.au/support-us/trusts-foundations/">Trusts &amp; Foundations</a>
                                    </li>
                                    <li>
                                            <a href="https://www.bangarra.com.au/support-us/partners/">Our Partners</a>
                                    </li>
                            </ul>
                        </div>
                </li>
                <li>
                        <a href="https://www.bangarra.com.au/shop/">Shop</a>

                        <div class="dropdown-container">
                            <ul class="second-level">
                                    <li>
                                            <a href="https://my.bangarra.com.au/events?k=apparel,accessories">Apparel &amp; Accessories</a>
                                    </li>
                                    <li>
                                            <a href="https://my.bangarra.com.au/events?k=cd">CDs</a>
                                    </li>
                                    <li>
                                            <a href="https://my.bangarra.com.au/events?k=dvd">DVDs</a>
                                    </li>
                                    <li>
                                            <a href="https://my.bangarra.com.au/gift/add">Gift Certificates</a>
                                    </li>
                                    <li>
                                            <a href="https://my.bangarra.com.au/prints">Prints</a>
                                    </li>
                            </ul>
                        </div>
                </li>
                <li>
                        <a href="https://www.bangarra.com.au/blog/">Blog</a>

                </li>
        </ul>
</nav>

<div class="navigation-user-functions">

        <a href="https://www.bangarra.com.au/search/" class="nav-search">
            <span class="link-text">Search</span>
            <svg width="22" height="22" viewBox="0 0 22 22" fill="none" xmlns="http://www.w3.org/2000/svg">
<path d="M20.0005 20L14.7373 14.7368" stroke="#222222" stroke-width="3" stroke-linecap="round"/>
<circle cx="8.94737" cy="8.94737" r="7.44737" stroke="#222222" stroke-width="3"/>
</svg>

        </a>

        <a href="//my.bangarra.com.au/account/account.aspx" class="nav-login">
            <span class="link-text">Account</span>
            <svg width="20" height="21" viewBox="0 0 20 21" fill="none" xmlns="http://www.w3.org/2000/svg">
<circle cx="10" cy="6" r="4.5" stroke="#222222" stroke-width="3"/>
<path d="M18 19C18 15.134 14.4183 12 10 12C5.58172 12 2 15.134 2 19" stroke="#222222" stroke-width="3" stroke-linecap="round"/>
</svg>

        </a>

<a href="https://my.bangarra.com.au/donate/q/individual-giving/?promo=website" class="button-svg is-dark"    data-module="svgbutton" data-path="M31.1245,4.7865 C-4.8755,7.7865 -1.4685,17.4745 2.1245,25.7865 C6.0905,34.9625 18.5065,38.7235 31.1245,40.7865 C43.7425,42.8495 136.1285,45.8245 145.1245,44.7865 C171.1245,41.7865 176.1245,17.7865 175.1245,13.7865 C173.8185,8.5615 170.8955,4.8815 155.1245,1.7865 C139.3535,-1.3085 50.1245,3.7865 50.1245,3.7865 L31.1245,4.7865 Z">
    <svg width="100%" height="44px" viewBox="-10 0 187 44" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" preserveAspectRatio="none">
        <g stroke="none" stroke-width="1" fill="none" fill-rule="evenodd" transform="translate(-6.000000, 0.000000)">
            <path d="M37.1245,0.0005 C15.0445,2.0635 10.3125,16.5085 7.1585,26.8245 C4.0035,37.1425 16.6215,41.2695 29.2385,43.3325 C41.8565,45.3955 134.9085,42.3005 156.9905,39.2055 C179.0705,36.1105 185.3785,33.0155 180.6465,21.6665 C175.9155,10.3175 168.0295,7.2225 152.2585,4.1275 C136.4865,1.0325 53.1245,0.0005 53.1245,0.0005 L37.1245,0.0005 Z"></path>
        </g>
    </svg>
    <span>Donate Now</span>
</a>

</div>



            <div class="js-mobile-nav mobile-menu" id="btn-mobile-menu-open">
            	<span class="menu-inner"></span>
            </div>
        </div>
    </div>
</header>

<aside class="search-container js-search-container">
	
	<script>
	  (function() {
		  var cx = '006904391564664653123:jdrjiksfe7a';
		var gcse = document.createElement('script');
		gcse.type = 'text/javascript';
		gcse.async = true;
		gcse.src = 'https://cse.google.com/cse.js?cx=' + cx;
		var s = document.getElementsByTagName('script')[0];
		s.parentNode.insertBefore(gcse, s);
	  })();
	</script>
	
			<gcse:searchbox-only resultsUrl="https://www.bangarra.com.au/search" newWindow="false" id="header-search"></gcse:searchbox-only>
		
</aside>


			

<section class="main cms">
    <div class="container">
        

        
	<div class="grid">
		<div class="col-lg-9 col-md-8 col-sm-12">
			<div class="main-content-body">

				<p>Bangarra is an Aboriginal &amp; Torres Strait Islander organisation and one of Australia’s leading performing arts companies. We are widely acclaimed nationally and around the world for our artistry and distinct performances. Our relationships with Indigenous communities are the heart of Bangarra, with our repertoire created on Country and stories gathered from respected community Elders. Authentic storytelling, outstanding technique and deeply moving performances are Bangarra’s unique signature. </p>
<p>Bangarra is an equal opportunities employer <span> </span><span>with majority Aboriginal and Torres Strait Islander workforce representation</span></p>

			</div>
		</div>

			<div class="col-lg-3 col-md-4 col-sm-12 main-content-side-bar small-text">
					<h5>Employment Contact</h5>
					<p></p>
					<p>
								<a href="mailto:jobs@bangarra.com.au">jobs@bangarra.com.au</a><br />
					</p>

				

			</div>
	</div>


                     <h2 class="jobs-heading">Jobs</h2>

    <section class="job-list">
            <div class="job">
                <h3>Director, Marketing &amp; Communications</h3>

                <p>We are currently recruiting for a full-time Director, Marketing &amp; Communications. This is an exciting opportunity to join our team and play a key role in driving Bangarra’s marketing, media relations, digital, content, ticketing and customer relationships, audience research, and merchandising activity.</p>
<p>Full-time, fixed term (3 year contract). Applications close on 16 July 2021 (unless the role is filled earlier).</p>
<p>Aboriginal and/or Torres Strait Islander people are encouraged to apply for this position. To join our team, please send your resume and cover letter addressing your suitability for the role to <a rel="noopener noreferrer" href="mailto:jobs@bangarra.com.au" target="_blank" data-auth="NotApplicable" data-linkindex="0">jobs@bangarra.com.au</a>.</p>

                <a href="/media/fpcpybkj/position-description_marketing-communications-director.pdf">Download (PDF)</a>
            </div>
    </section>


    </div>
</section>


			

<footer class="footer-main">
	<div>
		<div class="container-fluid tile footer-links-wrapper hidden-xs hidden-sm">
			<div class="row">
				<div class="footer-links">
						<ul>
								<li>
										<a href="https://www.bangarra.com.au/performances/" title="What&#39;s on">What&#39;s on</a>
								</li>
								<li>
										<a href="https://www.bangarra.com.au/about/" title="About">About</a>
								</li>
								<li>
										<a href="https://www.bangarra.com.au/learning/" title="Learning">Learning</a>
								</li>
								<li>
										<a href="https://www.bangarra.com.au/community/" title="Community">Community</a>
								</li>
								<li>
										<a href="https://www.bangarra.com.au/support-us/" title="Support Us">Support Us</a>
								</li>
								<li>
										<a href="https://www.bangarra.com.au/shop/" title="Shop">Shop</a>
								</li>
						</ul>
				</div>

				<div class="footer-links">
						<ul>
						</ul>

				</div>

				<div class="footer-links last">
					<ul>
							<li>
									<a href="https://bangarra-knowledgeground.com.au/" title="VISIT BANGARRA-KNOWLEDGEGROUND.COM.AU">VISIT BANGARRA-KNOWLEDGEGROUND.COM.AU</a>
							</li>


								<li class="font-weight-light">
										<a href="https://bangarra-knowledgeground.com.au/productions" target="_blank" title="Productions">Productions</a>
								</li>
								<li class="font-weight-light">
										<a href="https://bangarra-knowledgeground.com.au/people" target="_blank" title="People">People</a>
								</li>
								<li class="font-weight-light">
										<a href="https://bangarra-knowledgeground.com.au/places" target="_blank" title="Places">Places</a>
								</li>
								<li class="font-weight-light">
										<a href="https://bangarra-knowledgeground.com.au/journeys" target="_blank" title="Journeys">Journeys</a>
								</li>
					</ul>
				</div>
			</div>
		</div>


		<div class="bottom-section">
			<section class="sponsor-tile tile">

				<div class="sponsors">
					<div class="first-level">
							<a href="/">
								<img src="https://www.bangarra.com.au/media/dwsdtqcp/image-2.png" alt="Bangarra Dance Theatre" />
							</a>
					</div>
					<div class="second-level">
							<a target="_blank" href="//www.australiacouncil.gov.au/">
								<img src="https://www.bangarra.com.au/media/thwifzlt/sponsors-council.png" alt="Australia Council for the Arts logo" />
							</a>
													<a target="_blank" href="//www.create.nsw.gov.au/">
								<img src="https://www.bangarra.com.au/media/zqadkka2/nswgov_waratah_primary_black-rgb.png" alt="Create NSW" />
							</a>
					</div>
				</div>
				<div class="copy text-center visible-xs">
					<p>&copy;2021 Bangarra Dance Theatre Australia</p>
					<p>
							<a href="https://www.bangarra.com.au/privacy/">Privacy</a>

							<a href="https://www.bangarra.com.au/legal/">Legal</a>
					</p>
				</div>
			</section>

			<section class="social-cta text-center tile">
				<a class="visible-xs" href="https://bangarra-knowledgeground.com.au/">Visit <br> Bangarra-Knowledgeground.com.au</a>
				<div class="social-icons">
						<a class="icon-link" href="//www.facebook.com/Bangarra">
							<i class="icon icon-facebook">
							</i>
						</a>
											<a class="icon-link" href="//www.instagram.com/bangarradancetheatre">
							<i class="icon icon-instagram">

							</i>
						</a>
											<a class="icon-link" href="//twitter.com/BangarraDance">
							<i class="icon icon-twitter">

							</i>
						</a>

						<a class="icon-link" href="//www.youtube.com/user/bangarradancetheatre">
							<i class="icon icon-youtube">

							</i>
						</a>
					
				</div>
			</section>
		</div>
		<div class="copy container-fluid hidden-xs">
			<p>&copy;2021 Bangarra Dance Theatre Australia</p>
			<p>
					<a href="https://www.bangarra.com.au/privacy/">Privacy</a>

					<a href="https://www.bangarra.com.au/legal/">Legal</a>
			</p>
		</div>
	</div>
</footer>


		</div>
	</div>




</body>
</html>
